Форд Мондео 2006 г.в. Не работает кондиционер - Ford Mondeo Club - ФОРУМ

Перейти к содержимому


Фотография

Форд Мондео 2006 г.в. Не работает кондиционер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 gafur

gafur

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 14 Май 2009 - 20:46

Доброе время суток. Помогите советом кто может.....
Кондер не включается, хотя на консоли загорается "HI" На прямую компрессор включается. Фреон проверили на станции и отпправили к электрикам мл электронику проверяй :(
Электрик не может проверить датч. наличия (давления) фреона в системе т.к. он 4 контактный.....как он проверяется, подскажите пожайлуста............
Цвета проводов в разъеме датчика фреона (по диагонали):
СинЧрн-СинЧрн
ЗелОр-ЗелСин
  • 0

#2 Дмитрий Анатольевич

Дмитрий Анатольевич

    Дмитрий Антатольевич

  • Пользователи
  • PipPipPip
  • 113 сообщений
  • ГородМосква

Отправлено 16 Май 2009 - 23:29

Смените обоих и кондейщиков и электриков, датчик он просто замыкает контакты при наличии давления. некоторые можно вывернуть и проверить не нарушая заполнения системы. А нормальные кондейщики не будут посылать, сами все найдут и исправят.
  • 0

#3 Maikle

Maikle

    Maikle ДА!

  • Пользователи
  • PipPipPip
  • 1 392 сообщений
  • ГородмАсква

Отправлено 21 Май 2009 - 02:02

Если фреон в наличии и необходимом количестве то давление есть.
Для диагностики можно просто замкнуть контакты датчика и посмотреть поможет ли.

А вентилятор охлаждения радиатора при вкл. кондея включаеться?
  • 0

несколько ранее: Профессиональная диагностика, ремонт, запчасти а/м Форд, Мазда. FORD-SUN.RU

теперь только консультации через форум


#4 Jagy

Jagy

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 25 Август 2009 - 13:42

Есть вопрос, а если кондей перестал работать после перерыва(вернулся из 2-х недельного отпуска), можно его не ремонтировать до весны(без увеличения стоимости ремонта) или там важно чтобы было давление в системе?
есть там чему портиться от безделья?
  • 0

#5 Maikle

Maikle

    Maikle ДА!

  • Пользователи
  • PipPipPip
  • 1 392 сообщений
  • ГородмАсква

Отправлено 25 Август 2009 - 14:02

неисправности бывают разные....

если допустить что все исправно но кондей не холодит - то логично предположить что через какие-то отверстия улетучился фреон.

давление в системе будет даже тогда когда от необходимого количества фреона отстанеться 5-10%.
давление будет (на неработающей системе) а холодить не будет.
  • 0

несколько ранее: Профессиональная диагностика, ремонт, запчасти а/м Форд, Мазда. FORD-SUN.RU

теперь только консультации через форум


#6 dove1

dove1

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 14 Май 2014 - 00:43

Maikle, привет!

Не стал создавать новую тему, решил здесь вопрос будет к месту.

Есть Моня 2004, 2,5л. Возникли проблемы с кондером. Съездил на один известный сервис, там поменяли предохранитель, заправили фреон. Все заработало, стало холодить, но мне сказали, что не работает резистор вентилятора системы охлаждения, а сам вентилятор сейчас работает на одной скорости. При этом сказали, что замена на оригинальный стоит около 10 тыр + деталь под заказ и ожидание 1,5 месяца. Предложили самому поискать деталь. В каталоге отдельно резистор не нашел, там предлагают вентилятор в сборе. В этот момент стало понятно, откуда такая цена за ремонт))

 

Помню у друга на "десятке" резистор стоил 150р и пол дня ковыряния под капотом неумелыми руками))

Можно ли для форда решить эту проблему за разумные деньги?

 

Спасибо


  • 0

#7 Maikle

Maikle

    Maikle ДА!

  • Пользователи
  • PipPipPip
  • 1 392 сообщений
  • ГородмАсква

Отправлено 16 Май 2014 - 01:51

для начала я бы убедился что проблема действительно присутствует.

попробовать раскочегарить движок до включения второй скорости.

дилерским сканером это можно сделать вручную.

 

что-то я не припоминаю наличия резистора на вентиляторах основного радиатора 3-го мондео......

или речь о печке?


  • 0

несколько ранее: Профессиональная диагностика, ремонт, запчасти а/м Форд, Мазда. FORD-SUN.RU

теперь только консультации через форум


#8 dove1

dove1

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 16 Май 2014 - 14:59

На счет раскочегарить - наверно пробовал. По пробкам на МКАДе часа два как-то ехал недавно (на улице градусов 15-18 было). Вроде максимальная скорость не включалась, хотя года два назад было такое, когда с забитым пухом радиатором ездил. Думаю, что надо записываться на прием))

 

На счет детали - ее можно посмотреть на схеме в каталоге elcats.ru , в раздел [010] Радиатор/расшр.бачок для охл.жидк. Деталь номер 22. Но информации о коде, и что ее можно заказать отдельно - нет.

 

 

для начала я бы убедился что проблема действительно присутствует.

попробовать раскочегарить движок до включения второй скорости.

дилерским сканером это можно сделать вручную.

 

что-то я не припоминаю наличия резистора на вентиляторах основного радиатора 3-го мондео......

или речь о печке?


  • 0




Яндекс.Метрика